Fire - Commands Unavailable – Incident details

All systems operational

Commands Unavailable

Resolved
Partial outage
Started over 3 years agoLasted 41 minutes
Updates
  • Resolved
    Resolved

    This incident has been resolved.

  • Monitoring
    Monitoring

    A temporary fix has been implemented and commands should no longer return errors. A permanent fix is being made and will be deployed before this issue can reoccur

  • Investigating
    Investigating

    Some commands (most notably the help command) are currently unavailable and will return errors. I am working on getting this resolved as soon as possible